<!doctype html>
<html data-n-head-ssr lang="en" data-n-head="lang">
  <head>
    <title data-n-head="true">Restrictions rise in Europe as coronavirus cases surge</title><meta data-n-head="true" http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta data-n-head="true" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no"><meta data-n-head="true" charset="UTF-8"><meta data-n-head="true" name="format-detection" content="telephone=no"><meta data-n-head="true" name="msapplication-square70x70logo" content="//static.foxtv.com/static/orion/img/kcpq/favicons/mstile-70x70.png"><meta data-n-head="true" name="msapplication-square150x150logo" content="//static.foxtv.com/static/orion/img/kcpq/favicons/mstile-150x150.png"><meta data-n-head="true" name="msapplication-wide310x150logo" content="//static.foxtv.com/static/orion/img/kcpq/favicons/mstile-310x150.png"><meta data-n-head="true" name="msapplication-square310x310logo" content="//static.foxtv.com/static/orion/img/kcpq/favicons/mstile-310x310.png"><meta data-n-head="true" data-hid="description" name="description" content="The World Health Organization said Tuesday that there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% compared to the previous week."><meta data-n-head="true" data-hid="fb:app_id" property="fb:app_id" content="200814513633539"><meta data-n-head="true" data-hid="prism.stationId" name="prism.stationId" content="KCPQ_FOX13"><meta data-n-head="true" data-hid="prism.stationCallSign" name="prism.stationCallSign" content="kcpq"><meta data-n-head="true" data-hid="prism.channel" name="prism.channel" content="fts"><meta data-n-head="true" data-hid="prism.section" name="prism.section" content="news"><meta data-n-head="true" data-hid="prism.subsection1" name="prism.subsection1" content=""><meta data-n-head="true" data-hid="prism.subsection2" name="prism.subsection2" content=""><meta data-n-head="true" data-hid="prism.subsection3" name="prism.subsection3" content=""><meta data-n-head="true" data-hid="prism.subsection4" name="prism.subsection4" content=""><meta data-n-head="true" data-hid="prism.aggregationType" name="prism.aggregationType" content="subsection"><meta data-n-head="true" data-hid="prism.genre" name="prism.genre" content=""><meta data-n-head="true" data-hid="pagetype" name="pagetype" content="article" scheme="dcterms.DCMIType"><meta data-n-head="true" data-hid="content-creator" name="content-creator" content="tiger"><meta data-n-head="true" data-hid="dc.creator" name="dc.creator" scheme="dcterms.creator" content=""><meta data-n-head="true" data-hid="dc.title" name="dc.title" content="Restrictions rise in Europe as coronavirus cases surge" lang="en"><meta data-n-head="true" data-hid="dc.subject" name="dc.subject" content=""><meta data-n-head="true" data-hid="dcterms.abstract" name="dcterms.abstract" content="The World Health Organization said Tuesday that there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% compared to the previous week."><meta data-n-head="true" data-hid="dc.type" name="dc.type" scheme="dcterms.DCMIType" content="Text.Article"><meta data-n-head="true" data-hid="dc.description" name="dc.description" content="The World Health Organization said Tuesday that there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% compared to the previous week."><meta data-n-head="true" data-hid="dc.language" name="dc.language" scheme="dcterms.RFC4646" content="en-US"><meta data-n-head="true" data-hid="dc.publisher" name="dc.publisher" content="Q13 FOX"><meta data-n-head="true" data-hid="dc.format" name="dc.format" scheme="dcterms.URI" content="text/html"><meta data-n-head="true" data-hid="dc.identifier" name="dc.identifier" scheme="dcterms.URI" content="urn:uri:base64:dac1d8dd-3db5-5cc1-936e-4cbf13370386"><meta data-n-head="true" data-hid="dc.source" name="dc.source" content="Associated Press"><meta data-n-head="true" data-hid="dc.date" name="dc.date" content="2020-10-14"><meta data-n-head="true" data-hid="dcterms.created" name="dcterms.created" scheme="dcterms.ISO8601" content="2020-10-14T15:30:09-07:00"><meta data-n-head="true" data-hid="dcterms.modified" name="dcterms.modified" scheme="dcterms.ISO8601" content="2020-10-14T16:41:13-07:00"><meta data-n-head="true" data-hid="og:title" property="og:title" content="Restrictions rise in Europe as coronavirus cases surge"><meta data-n-head="true" data-hid="og:description" property="og:description" content="The World Health Organization said Tuesday that there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% compared to the previous week."><meta data-n-head="true" data-hid="og:type" property="og:type" content="article"><meta data-n-head="true" data-hid="og:image" property="og:image" content="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1280/720/GettyImages-1229075559.jpg?ve=1&amp;tl=1"><meta data-n-head="true" data-hid="og:image:width" property="og:image:width" content="1280"><meta data-n-head="true" data-hid="og:image:height" property="og:image:height" content="720"><meta data-n-head="true" data-hid="og:url" property="og:url" content="https://www.q13fox.com/news/restrictions-rise-in-europe-as-coronavirus-cases-surge"><meta data-n-head="true" data-hid="og:site_name" property="og:site_name" content="Q13 FOX"><meta data-n-head="true" data-hid="og:locale" property="og:locale" content="en_US"><meta data-n-head="true" data-hid="robots" name="robots" content="noarchive, noodp"><meta data-n-head="true" data-hid="fox.app_version" name="fox.app_version" content="v77"><meta data-n-head="true" data-hid="fox.app_build" name="fox.app_build" content="no build version"><meta data-n-head="true" name="twitter:card" content="summary_large_image"><meta data-n-head="true" name="twitter:site" content="@q13fox"><meta data-n-head="true" name="twitter:site:id" content="@q13fox"><meta data-n-head="true" name="twitter:title" content="Restrictions rise in Europe as coronavirus cases surge"><meta data-n-head="true" name="twitter:description" content="The World Health Organization said Tuesday that there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% compared to the previous week."><meta data-n-head="true" name="twitter:image" content="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/724/407/GettyImages-1229075559.jpg?ve=1&amp;tl=1"><meta data-n-head="true" name="twitter:url" content="https://www.q13fox.com/news/restrictions-rise-in-europe-as-coronavirus-cases-surge"><meta data-n-head="true" name="twitter:creator" content="@q13fox"><meta data-n-head="true" name="twitter:creator:id" content="@q13fox"><meta data-n-head="true" name="fox.name" content="Post Landing"><meta data-n-head="true" name="fox.category" content="news"><meta data-n-head="true" name="fox.page_content_category" content="news"><meta data-n-head="true" name="fox.page_name" content="kcpq:web:post:article:Restrictions rise in Europe as coronavirus cases surge"><meta data-n-head="true" name="fox.page_content_level_1" content="kcpq:web:post"><meta data-n-head="true" name="fox.page_content_level_2" content="kcpq:web:post:article"><meta data-n-head="true" name="fox.page_content_level_3" content="kcpq:web:post:article:Restrictions rise in Europe as coronavirus cases surge"><meta data-n-head="true" name="fox.page_content_level_4" content="kcpq:web:post:article:Restrictions rise in Europe as coronavirus cases surge"><meta data-n-head="true" name="fox.page_type" content="post-article"><meta data-n-head="true" name="fox.page_content_distributor" content="owned"><meta data-n-head="true" name="fox.page_content_type_of_story" content="Wire"><meta data-n-head="true" name="fox.author" content=""><meta data-n-head="true" name="fox.page_content_author" content=""><meta data-n-head="true" name="fox.page_content_author_secondary" content="Jamey Keaten,Frank Jordans"><meta data-n-head="true" name="fox.page_content_version" content="2.0.0"><meta data-n-head="true" name="fox.publisher" content="Associated Press"><meta data-n-head="true" name="fox.page_content_id" content="dac1d8dd-3db5-5cc1-936e-4cbf13370386"><meta data-n-head="true" name="fox.page_content_station_originator" content="national"><meta data-n-head="true" name="fox.url" content="https://www.q13fox.com/news/restrictions-rise-in-europe-as-coronavirus-cases-surge"><meta data-n-head="true" property="fb:app_id" content="200814513633539"><meta data-n-head="true" property="article:opinion" content="false"><meta data-n-head="true" name="classification" content="/FTS/News"><meta data-n-head="true" name="classification-isa" content="news"><meta data-n-head="true" name="fox.page_content_tags" content="/FTS/News"><link data-n-head="true" rel="icon" type="image/x-icon" href="/favicons/kcpq/favicon.ico"><link data-n-head="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,400i,600,600i,700,700i,800,800i&amp;display=swap"><link data-n-head="true" rel="schema.dcterms" href="//purl.org/dc/terms/"><link data-n-head="true" rel="schema.prism" href="//prismstandard.org/namespaces/basic/2.1/"><link data-n-head="true" rel="schema.iptc" href="//iptc.org/std/nar/2006-10-01/"><link data-n-head="true" rel="shortcut icon" href="//static.foxtv.com/static/orion/img/kcpq/favicons/favicon.ico" type="image/x-icon"><link data-n-head="true" rel="apple-touch-icon" sizes="57x57" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-57x57.png"><link data-n-head="true" rel="apple-touch-icon" sizes="60x60" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-60x60.png"><link data-n-head="true" rel="apple-touch-icon" sizes="72x72" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-72x72.png"><link data-n-head="true" rel="apple-touch-icon" sizes="76x76" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-76x76.png"><link data-n-head="true" rel="apple-touch-icon" sizes="114x114" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-114x114.png"><link data-n-head="true" rel="apple-touch-icon" sizes="120x120" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-120x120.png"><link data-n-head="true" rel="apple-touch-icon" sizes="144x144" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-144x144.png"><link data-n-head="true" rel="apple-touch-icon" sizes="152x152" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-152x152.png"><link data-n-head="true" rel="apple-touch-icon" sizes="180x180" href="//static.foxtv.com/static/orion/img/kcpq/favicons/apple-touch-icon-180x180.png"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/kcpq/favicons/favicon-16x16.png" sizes="16x16"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/kcpq/favicons/favicon-32x32.png" sizes="32x32"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/kcpq/favicons/favicon-96x96.png" sizes="96x96"><link data-n-head="true" rel="icon" type="image/png" href="//static.foxtv.com/static/orion/img/kcpq/favicons/android-chrome-192x192.png" sizes="192x192"><link data-n-head="true" rel="canonical" href="https://www.foxtv.com/news/restrictions-rise-in-europe-as-coronavirus-cases-surge"><link data-n-head="true" rel="shorturl" href=""><link data-n-head="true" rel="image_src" href="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/724/407/GettyImages-1229075559.jpg?ve=1&amp;tl=1"><link data-n-head="true" rel="amphtml" href="https://www.q13fox.com/news/restrictions-rise-in-europe-as-coronavirus-cases-surge.amp"><link data-n-head="true" rel="stylesheet" href="//static.foxtv.com/static/orion/css/default/article.rs.css"><link data-n-head="true" rel="stylesheet" href="/css/print.css" media="print"><script data-n-head="true" src="https://scripts.webcontentassessor.com/scripts/904b4233e944651121be606aaee7b39b704d090e99ce3ae834b20187236dc0d6"></script><script data-n-head="true" src="//static.foxtv.com/static/orion/scripts/core/ag.core.js"></script><script data-n-head="true" src="//static.foxtv.com/static/isa/core.js"></script><script data-n-head="true" src="//static.foxtv.com/static/orion/scripts/station/default/loader.js"></script><script data-n-head="true" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=996314550"></script><script data-n-head="true" src="https://w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js"></script><script data-n-head="true" src="//static.foxtv.com/static/leap/loader.js"></script><script data-n-head="true" src="//static.foxtv.com/static/orion/scripts/core/utils/fullstory.js"></script><script data-n-head="true" >(function () {
        var _sf_async_config = window._sf_async_config = (window._sf_async_config || {})
        _sf_async_config.uid = 65824
        _sf_async_config.domain = 'q13fox.com'
        _sf_async_config.flickerControl = false
        _sf_async_config.useCanonical = true
        _sf_async_config.useCanonicalDomain = true
        })()</script><script data-n-head="true" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script data-n-head="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.foxtv.com/news/restrictions-rise-in-europe-as-coronavirus-cases-surge","headline":"Restrictions rise in Europe as coronavirus cases surge","datePublished":"2020-10-14T15:30:09-07:00","dateModified":"2020-10-14T16:41:13-07:00","description":"The World Health Organization said Tuesday that there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% compared to the previous week.","author":{"@type":"Person","name":"Associated Press"},"publisher":{"@type":"Organization","name":"Q13 FOX","logo":{"@type":"ImageObject","url":"https://static.foxtv.com/static/orion/img/kcpq/favicons/favicon-96x96.png","width":"96","height":"96"}},"image":{"@type":"ImageObject","url":"https://static.q13fox.com/www.q13fox.com/content/uploads/2020/10/GettyImages-1229075559.jpg"}}</script><link rel="preload" href="/_wzln/13f07cbdbfe27c3c09fa.js" as="script"><link rel="preload" href="/_wzln/e2c64d7e963098e45860.js" as="script"><link rel="preload" href="/_wzln/9dd3cf220cbb76deb98b.js" as="script"><link rel="preload" href="/_wzln/e17baf27021e31e9081e.js" as="script"><link rel="preload" href="/_wzln/2e5fb742d60a751d4a07.js" as="script"><link rel="preload" href="/_wzln/f81a0ce5b8f378f9b194.js" as="script"><link rel="preload" href="/_wzln/49098ff2da36791a3197.js" as="script"><style data-vue-ssr-id="24db1ea0:0 1a21896c:0 398474f2:0 801d5ca0:0 65aa3cb4:0 0844f178:0 77f1ebe4:0 78b03f3e:0 f1cab9ee:0">.button-reset[data-v-e24a4b5a]{background:none;border:none;padding:0;cursor:pointer;outline:inherit}.watch-live[data-v-e24a4b5a]{background-color:#a70000;border-radius:3px;margin-top:16px;margin-right:-10px;padding:8px 9px}.watch-live>a[data-v-e24a4b5a]{color:#fff;font-weight:900;font-size:12px}.title--hide[data-v-e24a4b5a]{display:none}
.alert-storm .alert-text[data-v-6e1c7e98]{top:0}.alert-storm .alert-info a[data-v-6e1c7e98]{color:#fff}.alert-storm .alert-title[data-v-6e1c7e98]:before{display:inline-block;position:absolute;left:-18px;top:2px;height:15px;width:12px;background:url(//static.foxtv.com/static/orion/img/core/s/weather/warning.svg) no-repeat;background-size:contain}@media (min-width:768px){.alert-storm .alert-title[data-v-6e1c7e98]:before{left:0;top:0;height:24px;width:21px}}
.no-separator[data-v-0ec27b1e]{padding-left:0}.no-separator[data-v-0ec27b1e]:before{content:""}
.full-width-image[data-v-098e938a]{display:block}.full-width-image .info[data-v-098e938a]{padding:16px 0;border-bottom:1px solid #e6e9f3;margin-bottom:16px}.full-width-image .info p[data-v-098e938a]{display:block;color:#666;font-size:12px;line-height:18px;margin-bottom:0}.full-width-image img[data-v-098e938a]{width:100%}@media (min-width:768px){.full-width-image .info p[data-v-098e938a]{font-size:13px;line-height:18px}}@media (min-width:1280px){.full-width-image .info p[data-v-098e938a]{font-size:14px;line-height:24px;color:#666}}
.collection .heading .title[data-v-22ed480e]{line-height:34px}
.view-more__button[data-v-75bf4855]{color:#00144e;font-weight:700;float:right;border:1px solid #ccd3e6;padding:9px;border-radius:3px}
.responsive-image__container[data-v-cafd3f92]{overflow:hidden}.responsive-image__lazy-container[data-v-cafd3f92]{background-size:cover;background-position:50%;-webkit-filter:blur(4px);filter:blur(4px)}.responsive-image__lazy-container.loaded[data-v-cafd3f92]{-webkit-filter:blur(0);filter:blur(0);transition:-webkit-filter .3s ease-out;transition:filter .3s ease-out;transition:filter .3s ease-out,-webkit-filter .3s ease-out}.responsive-image__picture[data-v-cafd3f92]{position:absolute;top:0;left:0}.rounded[data-v-cafd3f92]{border-radius:50%}
.live-main .collection-trending[data-v-ab53c740]{padding-left:0;padding-right:0}@media only screen and (max-width:375px) and (orientation:portrait){.live-main .collection-trending[data-v-ab53c740]{padding-left:10px;padding-right:10px}}@media (min-width:769px) and (max-width:1023px){.live-main .collection-trending[data-v-ab53c740]{padding-left:24px;padding-right:24px}}@media (min-width:1024px) and (max-width:2499px){.live-main .collection-trending[data-v-ab53c740]{padding-left:0;padding-right:0}}
.social-icons-footer .yt a[data-v-f9dbb266]:after{background-image:url(/social-media/yt-icon.svg)}.social-icons-footer .link a[data-v-f9dbb266]:after,.social-icons-footer .yt a[data-v-f9dbb266]:after{background-position:0 0;background-size:100% 100%;background-repeat:no-repeat;height:16px;width:16px}.social-icons-footer .link a[data-v-f9dbb266]:after{background-image:url(/social-media/link-icon.svg)}</style>
   
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-5b51a54e-57be-4260-8c5b-4ee0b0bbd831","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="QW29F-73G2E-C9AG4-TAMZM-9KDCG",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,_,o,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",o=document.getElementsByTagName("script")[0],o.parentNode.insertBefore(r,o);try{_=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",_=r.contentWindow.document}_.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"QW29F-73G2E-C9AG4-TAMZM-9KDCG",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},_.write("<bo"+'dy onload="document._l();">'),_.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubax3gawgx4htfgq-f-c6dab67c8-clientnsv4-s.akamaihd.net",i={"ak.v":"29","ak.cp":"970681","ak.ai":parseInt("620455",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"2e01ba65","ak.r":37826,"ak.a2":e,"ak.m":"dscf1","ak.n":"ff","ak.bpcip":"107.23.218.0","ak.cport":45834,"ak.gh":"23.217.129.95","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1602722125","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4By+O/hEp1FN/fkEto9kbLkQpLRnq+s5Quhs6qgZTHC1I24pPFvvqjZfQXk60iRXB82Ix2hYwSxm3vSN1/jNf2tsBe3AjmbzACckogkEOVNOvyBOWLYEwG6TkI/I0u2S5IGq6QKLs3QcOOkT15VBmGQFJf5tcpNA6wurlWnX9JpJSEp9Kdk0fHV1Vwqz0v2V7J2+RIkALIZYiCB+yna3OWEbS8/GdfglrV4r3cbRQ8bQtimSXxyAW0leDfUBrj2jB2PagfOsf4tBDHGN+U8QCYA8b0OJFntH7mmcAtkMg6LAVbljyosH47GSN6m+QEwXd9n2b/cm1psxJ+nS8u33DenWEtrIgSmVgiKMXCwvawla8nuPrzy/cAqJDC0ausUin2iqp71dW5Ag0npKvfKVW2XUQZcUVHynn4JukV+t7G8=","ak.pv":"9","ak.dpoabenc":""};if(""!==t)i["ak.ruds"]=t;var _={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!_.i){var a=BOOMR.subscribe;a("before_beacon",_.av,null,null),a("onbeacon",_.rv,null,null),_.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
  <body class="fb single single-article amp-geo-pending" data-n-head="class">
    <amp-geo layout="nodisplay">
      <script type="application/json">
      {
        "ISOCountryGroups": {
          "eu": ["at", "be", "bg", "cy", "cz", "de", "dk", "ee", "es", "fi", "fr", "gb", "gr", "hr", "hu", "ie", "it", "lt", "lu", "lv", "mt", "nl", "pl", "pt", "ro", "se", "si", "sk"]
        }
      }
      </script>
    </amp-geo>
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="wrapper" class="wrapper"><header class="site-header nav-closed"><div class="site-header-inner" data-v-e24a4b5a><div class="branding" data-v-e24a4b5a><a href="/" class="logo" data-v-e24a4b5a><img src="//static.foxtv.com/static/orion/img/core/s/logos/fts-seattle-a.svg" alt="Q13 FOX" class="logo-full" data-v-e24a4b5a> <img src="//static.foxtv.com/static/orion/img/core/s/logos/fts-seattle-b.svg" alt="Q13 FOX" class="logo-mini" data-v-e24a4b5a></a> <!----></div> <div class="nav-row" data-v-e24a4b5a><div class="primary-nav tablet-desktop" data-v-e24a4b5a><nav id="main-nav" data-v-e24a4b5a><ul data-v-e24a4b5a><li class="menu-live" data-v-e24a4b5a><a href="/live" data-v-e24a4b5a><span data-v-e24a4b5a>Live</span></a></li><li class="menu-news" data-v-e24a4b5a><a href="/news" data-v-e24a4b5a><span data-v-e24a4b5a>News</span></a></li><li class="menu-election" data-v-e24a4b5a><a href="/election" data-v-e24a4b5a><span data-v-e24a4b5a>Election</span></a></li><li class="menu-covid-19" data-v-e24a4b5a><a href="/shows/coronavirus-in-washington" data-v-e24a4b5a><span data-v-e24a4b5a>COVID-19</span></a></li><li class="menu-weather" data-v-e24a4b5a><a href="/weather" data-v-e24a4b5a><span data-v-e24a4b5a>Weather</span></a></li><li class="menu-sports" data-v-e24a4b5a><a href="/sports" data-v-e24a4b5a><span data-v-e24a4b5a>Sports</span></a></li><li class="menu-contests" data-v-e24a4b5a><a href="/contests" data-v-e24a4b5a><span data-v-e24a4b5a>Contests</span></a></li> <li class="menu-more" data-v-e24a4b5a><a href="#" class="js-menu-toggle" data-v-e24a4b5a>More</a></li></ul></nav></div> <div class="meta" data-v-e24a4b5a><div class="search-toggle tablet-desktop" data-v-e24a4b5a><a href="#" class="js-focus-search" data-v-e24a4b5a>Expand / Collapse search</a></div> <button class="button-reset watch-live mobile" data-v-e24a4b5a><a href="/live" data-v-e24a4b5a>Watch Live</a></button> <div class="menu mobile" data-v-e24a4b5a><a href="#" class="js-menu-toggle" data-v-e24a4b5a>☰</a></div></div></div></div> <div class="expandable-nav"><div class="inner"><div class="search"><div class="search-wrap"><form autocomplete="off" action="/search" method="get"><fieldset><label for="search-site" class="label">Search site</label> <input id="search-site" type="text" placeholder="Search for keywords" name="q" onblur onfocus autocomplete="off" value="" class="resp_site_search"> <input type="hidden" name="ss" value="fb"> <input type="submit" value="Search" class="resp_site_submit"></fieldset></form></div></div></div> <div class="section-nav"><div class="inner"><nav class="menu-news"><h6 class="nav-title"><a href="/news">News</a></h6> <ul><li class="nav-item"><a href="https://q13fox.onelink.me/PeGO/7e4d2af8">Q13 News App</a></li><li class="nav-item"><a href="/election">Election</a></li><li class="nav-item"><a href="https://www.q13fox.com/news/voting-in-washington-2020-register-to-vote-vote-by-mail-info-important-dates">Voter Guide</a></li><li class="nav-item"><a href="/local-news">Local</a></li><li class="nav-item"><a href="/national-news">National</a></li><li class="nav-item"><a href="/tag/world">World</a></li><li class="nav-item"><a href="/tag/consumer">Consumer</a></li><li class="nav-item"><a href="/tag/health">Health</a></li><li class="nav-item"><a href="/tag/series/healthy-living">Healthy Living</a></li><li class="nav-item"><a href="/tag/entertainment">Entertainment</a></li></ul></nav><nav class="menu-election"><h6 class="nav-title"><a href="/election">Election</a></h6> <ul><li class="nav-item"><a href="https://www.q13fox.com/tag/2020-election">2020 Election</a></li><li class="nav-item"><a href="https://www.q13fox.com/news/voting-in-washington-2020-register-to-vote-vote-by-mail-info-important-dates">Voter Guide</a></li><li class="nav-item"><a href="https://q13fox.onelink.me/PeGO/7e4d2af8">Get Election Alerts</a></li><li class="nav-item"><a href="https://www.q13fox.com/tag/politics">Political News</a></li></ul></nav><nav class="menu-weather"><h6 class="nav-title"><a href="/weather">Weather</a></h6> <ul><li class="nav-item"><a href="https://www.q13fox.com/q13-news-seattle-weather-app">Q13 Weather App</a></li><li class="nav-item"><a href="/weather-alerts">Weather Alerts</a></li><li class="nav-item"><a href="https://www.q13fox.com/washington-air-quality-map">Air Quality Map</a></li><li class="nav-item"><a href="/school-closures-and-delays">Closures &amp; Delays</a></li><li class="nav-item"><a href="/traffic">Traffic</a></li><li class="nav-item"><a href="/weather-photos">Weather Photos</a></li><li class="nav-item"><a href="/pick-my-pet">Pick My Pet</a></li><li class="nav-item"><a href="https://www.q13fox.com/halloween-costume-photos">Halloween Costume Photos</a></li></ul></nav><nav class="menu-sports"><h6 class="nav-title"><a href="/sports">Sports</a></h6> <ul><li class="nav-item"><a href="/tag/nfl/seahawks">Seahawks</a></li><li class="nav-item"><a href="/tag/mlb/mariners">Mariners</a></li><li class="nav-item"><a href="/tag/mls/sounders">Sounders</a></li><li class="nav-item"><a href="/tag/wnba/storm">Storm</a></li><li class="nav-item"><a href="/tag/nhl/nhl-seattle">Kraken</a></li><li class="nav-item"><a href="/tag/nwsl/reign">Reign</a></li><li class="nav-item"><a href="/tag/ncaa/huskies">Huskies</a></li><li class="nav-item"><a href="/tag/ncaa/cougars">Cougars</a></li><li class="nav-item"><a href="/tag/sports-commentary">Commentary</a></li></ul></nav><nav class="menu-washington's-most-wanted"><h6 class="nav-title"><a href="/shows/washingtons-most-wanted">Washington's Most Wanted</a></h6> <ul><li class="nav-item"><a href="/tag/washingtons-most-wanted/marshals-most-wanted">US Marshals Most Wanted</a></li><li class="nav-item"><a href="/watch-wmw">Where To Watch</a></li><li class="nav-item"><a href="/about-wmw">About WMW</a></li><li class="nav-item"><a href="/person/r/david-rose">David Rose</a></li><li class="nav-item"><a href="https://www.missingkids.com/home">Missing and Exploited Children</a></li><li class="nav-item"><a href="https://canyouid.me/">Can You ID Me?</a></li></ul></nav><nav class="menu-the-divide-with-brandi-kruse"><h6 class="nav-title"><a href="/shows/the-divide">The Divide with Brandi Kruse</a></h6> <ul><li class="nav-item"><a href="/tag/the-divide/commentary-the-divide">Commentary</a></li><li class="nav-item"><a href="/person/k/brandi-kruse">Brandi Kruse</a></li><li class="nav-item"><a href="https://www.q13fox.com/tag/series/bridging-the-divide">Bridging The Divide</a></li></ul></nav><nav class="menu-this-morning"><h6 class="nav-title"><a href="/shows/this-morning">This Morning</a></h6> <ul><li class="nav-item"><a href="/live">Watch Live</a></li><li class="nav-item"><a href="https://www.q13fox.com/blue-friday-photos">Blue Friday Photos</a></li><li class="nav-item"><a href="/tag/series/healthy-living">Healthy Living</a></li><li class="nav-item"><a href="/your-education-destination-latest-information-on-back-to-school-in-western-washington">Your Education Destination</a></li><li class="nav-item"><a href="/tag/series/driver-on-the-street">Driver on the Street</a></li><li class="nav-item"><a href="/person/all">Q13 Morning Team</a></li><li class="nav-item"><a href="/tag/series/all-local">All Local</a></li><li class="nav-item"><a href="/school-closures-and-delays">Closures &amp; Delays</a></li></ul></nav><nav class="menu-coronavirus-in-washington"><h6 class="nav-title"><a href="/shows/coronavirus-in-washington">Coronavirus in Washington</a></h6> <ul><li class="nav-item"><a href="/live-interactive-map-coronavirus-covid-19-cases-in-washington-state-around-the-world">LIVE MAP: COVID-19 Cases in Washington, Around the World</a></li><li class="nav-item"><a href="/tag/health/coronavirus">Latest from Around the World</a></li><li class="nav-item"><a href="/tag/health/coronavirus/economy">COVID-19 and the Economy</a></li></ul></nav><nav class="menu-money"><h6 class="nav-title"><a href="/money">Money</a></h6> <ul><li class="nav-item"><a href="/tag/business/personal-finance">Personal Finance</a></li><li class="nav-item"><a href="/tag/consumer">Consumer</a></li><li class="nav-item"><a href="/tag/business">Business</a></li><li class="nav-item"><a href="/tag/money/us-economy">Economy</a></li><li class="nav-item"><a href="/tag/money/savings">Savings</a></li><li class="nav-item"><a href="/tag/health/coronavirus/economy">COVID-19 and the Economy</a></li></ul></nav><nav class="menu-about-us"><h6 class="nav-title"><a href="/about-us">About Us</a></h6> <ul><li class="nav-item"><a href="/apps">Download our apps</a></li><li class="nav-item"><a href="/person/all">Q13 Personalities</a></li><li class="nav-item"><a href="/shows/fox-content">FOX Shows</a></li><li class="nav-item"><a href="https://www.q13fox.com/whats-on-fox">TV Schedule</a></li><li class="nav-item"><a href="https://www.q13fox.com/links-you-saw-on-tv">Links You Saw on TV</a></li><li class="nav-item"><a href="/jobs-at-q13-fox-and-joetv-seattle">Jobs at Q13</a></li><li class="nav-item"><a href="https://www.q13fox.com/speaking-engagment-request">Request a Speaker</a></li><li class="nav-item"><a href="/advertise-with-us">Advertise With Us</a></li><li class="nav-item"><a href="/closed-captioning-info">Captioning Info</a></li><li class="nav-item"><a href="/public-file-inquiries">FCC Public File</a></li><li class="nav-item"><a href="/contests">Contests</a></li></ul></nav></div></div></div></header> <div class="page"><div class="pre-content"><div data-v-6e1c7e98></div> <div class="pre-content-components"><div><div class="ad-container tablet"><div data-ad-pos="tablet" data-ad-size="728x90" class="ad gpt"></div> <!----></div><div class="ad-container desktop"><div data-ad-pos="desktop" data-ad-size="728x90,970x66,970x250" class="ad gpt"></div> <!----></div><div class="ad-container mobile"><div data-ad-pos="mobile" data-ad-size="" class="ad gpt"></div> <!----></div></div></div></div> <div class="page-content"><main class="main-content"><article id="dac1d8dd-3db5-5cc1-936e-4cbf13370386" class="article-wrap"><header lastModifiedDate="2020-10-14T16:41:13-07:00" class="article-header" data-v-0ec27b1e><div class="meta" data-v-0ec27b1e><!----></div> <h1 class="headline" data-v-0ec27b1e>Restrictions rise in Europe as coronavirus cases surge</h1> <div class="article-meta article-meta-upper" data-v-0ec27b1e><div class="author-byline" data-v-0ec27b1e><strong>By </strong>Jamey Keaten and Frank Jordans<!----></div> <div class="article-date" data-v-0ec27b1e><strong data-v-0ec27b1e>Published</strong> <time data-v-0ec27b1e>1 hour ago</time></div> <!----> <div class="article-updated" data-v-0ec27b1e><a href="/tag/news" data-v-0ec27b1e>News</a></div> <div class="article-updated" data-v-0ec27b1e><a href="https://www.ap.org/en-us/" data-v-0ec27b1e>Associated Press</a></div></div> <div class="article-meta article-meta-lower" data-v-0ec27b1e><div class="article-social" data-v-0ec27b1e><div class="social-icons"><ul><li class="fb"><a href="#"><span>Facebook</span></a></li> <li class="tw"><a href="#"><span>Twitter</span></a></li> <!----> <li class="print"><a href="#"><span>Print</span></a></li> <li class="email"><a href="#">Email</a></li></ul></div></div></div></header> <div class="article-content-wrap sticky-columns"><div class="article-content"><!----> <div class="article-body"><div class="featured featured-video video-ct"><div class="contain"><div class="control"><a href="#" class="top"></a> <a href="#" class="close"></a></div> <!----> <div class="info"><div class="caption"><h4 class="title">Cristiano Ronaldo tests positive for coronavirus</h4> <p>Cristiano Ronaldo, one of the world's most talented and popular soccer stars, has tested positive for COVID-19.</p></div></div></div></div> <p><span class="dateline"><strong>GENEVA (AP)</strong> - </span>Governments across Europe are ratcheting up restrictions to try to beat back a resurgence of the coronavirus that has sent new confirmed infections on the continent to their highest weekly level since the start of the pandemic.</p> <p>The World Health Organization said Tuesday there were more than 700,000 new COVID-19 cases reported in Europe last week, a jump of 34% from the previous week. Britain, France, Russia and Spain accounted for more than half of the new infections.</p> <div data-uid="fts-ar-16" class="vendor-unit"></div> <div data-ad-pos="inread" data-ad-size="1x1" class="ad gpt"></div> <p><strong>RELATED:&#xA0;<a href="https://www.fox2detroit.com/news/melania-trump-says-she-has-tested-negative-for-covid-19-reveals-son-barron-tested-positive" target="_blank">Melania Trump says she has tested negative for COVID-19, reveals son Barron tested positive</a></strong></p><p>The increasing caseload is partly the result of more testing, but the U.N. health agency noted that deaths were also up 16% last week from the week before. Doctors are warning that while many of the new cases are in younger people, who tend to have milder symptoms, the virus could again start spreading widely among older people, resulting in more serious illnesses.</p><div><div data-unit-credible=",," data-in-article="true" class="credible"></div></div> <div class="ad-container mobile "><div data-ad-pos="mobile" data-ad-size="300x250" class="ad gpt ad-h-250"></div> <!----></div> <div class="featured featured-video video-ct"><div class="contain"><div class="control"><a href="#" class="top"></a> <a href="#" class="close"></a></div> <!----> <div class="info"><div class="caption"><h4 class="title">Crowds gathering at Piccadilly Circus in UK</h4> <p>Crowds were seen gathering at Piccadilly Circus late on October 10 as pubs across London closed at 10pm under the measures aimed to curb the spread of coronavirus.</p></div></div></div></div><p>Italy and France are restricting parties and putting limits on restaurants and bars. The Netherlands went further and ordered the closing of all bars and restaurants, And to discourage partying at home, it banned the sale of alcohol after 8 p.m.</p> <div class="ad-container mobile "><div data-ad-pos="mobile" data-ad-size="300x251" class="ad gpt ad-h-251"></div> <p class="advert-txt">Advertisement</p></div> <p>The Czech Republic is closing all schools until Nov. 2, while Latvia is ordering teenagers to switch to distance learning for a week. And Britain unveiled a three-tiered system for deciding what restrictions to impose, based on how severe the outbreak is in certain areas.</p><p>Those moves reflect a new approach to containing the virus among governments wary of hurting already fragile economies. Officials are eager to avoid the total lockdowns they imposed in the spring that resulted in heavy job losses. Instead, they are relying on a patchwork of regional or targeted restrictions that have sometimes caused confusion and frustration by those affected.</p><p><strong>RELATED:&#xA0;<a href="https://www.fox5atlanta.com/news/study-true-us-covid-19-death-toll-likely-much-higher-than-reported" target="_blank">Study: True US COVID-19 death toll likely much higher than reported</a></strong></p><p>The U.N. health agency appeared to support the new approach, with WHO spokesman Tarik Jasarevic saying lockdowns should be a &#x201C;last resort.&#x201D;</p><p>German Chancellor Angela Merkel told a European Union advisory body Tuesday that she is watching the rising infection figures &#x201C;with great concern.&#x201D;</p><p>&#x201C;We must not squander now what we achieved through restrictions in recent months,&#x201D; Merkel said in a video address.</p><p>&#x201C;None of us found it easy to impose those restrictions,&#x201D; she added. &#x201C;Many people lost their lives, and so it is all the more important that we ensure now that a further lockdown won&#x2019;t be necessary, that our health system isn&#x2019;t overstrained again.&#x201D;</p><div class="full-width-image" data-v-098e938a><img src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/932/524/GettyImages-1229075559.jpg?ve=1&amp;tl=1" alt="" data-v-098e938a> <div class="info" data-v-098e938a><p data-v-098e938a><span data-v-098e938a>German Chancellor Angela Merkel and Berlin Mayor Michael Mueller leave after speaking to the media following a video-linked meeting between Merkel and Germany's 16 states leaders on October 14, 2020 in Berlin, Germany.</span> <span data-v-098e938a><strong data-v-098e938a> ((Photo by Hayoung Jeon - Pool/Getty Images)</strong></span></p> <!----></div></div><p>Italian Premier Giuseppe Conte ordered bars and restaurants to close at midnight and banned pickup sports games among friends and parties in enclosed spaces. Private gatherings at homes with more than six people who don&#x2019;t live together are also discouraged.</p><p>&#x201C;Our objective is clear: We must prevent our country from plunging back into a generalized lockdown,&quot; Conte said.</p><p>Italy reported more than 5,900 people tested positive over the past day and 41 people died, bringing the country&apos;s official COVID-19 death toll to more than 36,200, the second-highest in Europe after Britain.</p><p>The outbreak has spread to the annual Giro d&#x2019;Italia, which was&#xA0;<a href="https://apnews.com/article/virus-outbreak-cycling-michael-matthews-giro-ditalia-steven-kruijswijk-010917977b7227de0a8c7944d563bdf1">thrown into chaos&#xA0;</a>after several top riders withdrew from the cycling race following positive tests for the coronavirus.</p><p>Italy made masks mandatory outdoors last week, a requirement already in place in Spain, Turkey, India and a few other Asian countries. Elsewhere in Europe, such mandates are in effect in many places in Poland and hot spot cities like Paris and Brussels, and are being introduced in several German cities.</p><p>In France, which has seen a rapid increase in infections, Paris, Marseille and seven other large cities have been placed under maximum alert, resulting in the closing of bars, gyms and swimming pools. Public parties are banned, and restaurants have to maintain at least 1 meter (3 feet) between tables, with groups of diners limited to six people.</p><p>Polish Prime Minister Mateusz Morawiecki urged the country&#x2019;s citizens to observe social distancing and wear masks as he himself went into quarantine following contact with someone who later tested positive for COVID-19. He said in a video message that his government was working as usual and that he had no symptoms.</p><p>Poland, a nation of about 38 million, has seen a sharp spike in newly recorded infections, with close to 5,100 cases and 63 deaths reported Tuesday. Over the summer, new daily cases were around 600.</p><p>Some doctors are warning that Poland&apos;s chronically underfunded health care system may collapse if the current rate of new cases continues.</p><p>In Britain, which has suffered the deadliest outbreak in Europe, with a toll of more than 43,000,&#xA0;<a href="https://apnews.com/article/virus-outbreak-london-archive-boris-johnson-restaurants-2d910aeaea951245a022c400180d9348">officials defended</a>&#xA0;their new system as striking the right balance. Under the plan unveiled this week, Liverpool is in the highest-risk category, and its pubs, gyms and betting shops have been shut.</p><p>&quot;The prime minister has to balance protecting people&#x2019;s lives and the NHS (National Health Service) from the virus while also prioritizing things that matter to us as a society, like education and keeping as many people in employment as possible,&#x201D; Communities Secretary Robert Jenrick told the BBC.</p><p>Britain&#x2019;s number of newly confirmed COVID-19 cases has more than tripled in the last three weeks, with infection rates rising across all age groups and regions.</p><p>In an effort to keep people and goods moving throughout the European Union, member countries approved a color-coded&#xA0;<a href="https://apnews.com/article/virus-outbreak-travel-pandemics-europe-archive-ceac3bbe3f024b4b96c54b172f849e20">system Tuesday</a>.</p><p>The countries agreed to not restrict people traveling between green areas &#x2014; where infection numbers are low &#x2014; but EU governments will continue to set their own restrictions, such as quarantines or mandatory testing upon arrival, for people coming from orange or red zones.</p> <div data-uid="fts-ar-17" class="vendor-unit"></div></div> <!----></div> <aside class="sidebar sidebar-primary"><div class="sticky-region"><div class="sidebar-columns"><div><div class="ad-container tablet"><div data-ad-pos="tablet" data-ad-size="300x600,300x250" class="ad gpt"></div> <!----></div><div class="ad-container desktop"><div data-ad-pos="desktop" data-ad-size="300x600,300x250" class="ad gpt"></div> <!----></div><div class="ad-container mobile"><div data-ad-pos="mobile" data-ad-size="300x250" class="ad gpt"></div> <!----></div></div><section class="collection collection-river" data-v-22ed480e><header class="heading" data-v-22ed480e><h2 class="title" data-v-22ed480e><a href="/news" data-v-22ed480e>
        Latest News
      </a></h2> <a href="/news" class="view-more__button" data-v-75bf4855 data-v-22ed480e>View More</a></header> <div class="content article-list" data-v-22ed480e><article class="article story-1" data-v-22ed480e><!----> <div class="m"><a href="/news/restrictions-rise-in-europe-as-coronavirus-cases-surge"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Restrictions rise in Europe as coronavirus cases surge" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/868/488/GettyImages-1229075559.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1736/976/GettyImages-1229075559.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:868px;margin:auto;height:0;padding-top:56.22119815668203%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/320/180/GettyImages-1229075559.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/640/360/GettyImages-1229075559.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/360/203/GettyImages-1229075559.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/720/406/GettyImages-1229075559.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/413/232/GettyImages-1229075559.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/826/464/GettyImages-1229075559.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/868/488/GettyImages-1229075559.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1736/976/GettyImages-1229075559.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Restrictions rise in Europe as coronavirus cases surge" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/868/488/GettyImages-1229075559.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/restrictions-rise-in-europe-as-coronavirus-cases-surge">Restrictions rise in Europe as coronavirus cases surge</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-2" data-v-22ed480e><!----> <div class="m"><a href="/news/washingtons-top-public-health-officer-dr-kathy-lofy-to-leave-position"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Washington's top public health officer Dr. Kathy Lofy to leave position" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/592/333/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/1184/666/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/320/180/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/640/360/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/360/203/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/720/406/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/413/232/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/826/464/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/592/333/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/1184/666/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Washington's top public health officer Dr. Kathy Lofy to leave position" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/06/592/333/48a779df-kathy-lofy-coronavirus-press-conference.jpeg.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/washingtons-top-public-health-officer-dr-kathy-lofy-to-leave-position">Washington's top public health officer Dr. Kathy Lofy to leave position</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-3" data-v-22ed480e><!----> <div class="m"><a href="/news/melania-trump-says-she-has-tested-negative-for-covid-19-reveals-son-barron-tested-positive"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Melania Trump says she has tested negative for COVID-19, reveals son Barron tested positive" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/GettyImages-1269531330.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1184/666/GettyImages-1269531330.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/320/180/GettyImages-1269531330.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/640/360/GettyImages-1269531330.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/360/203/GettyImages-1269531330.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/720/406/GettyImages-1269531330.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/413/232/GettyImages-1269531330.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/826/464/GettyImages-1269531330.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/GettyImages-1269531330.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1184/666/GettyImages-1269531330.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Melania Trump says she has tested negative for COVID-19, reveals son Barron tested positive" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/GettyImages-1269531330.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/melania-trump-says-she-has-tested-negative-for-covid-19-reveals-son-barron-tested-positive">Melania Trump says she has tested negative for COVID-19, reveals son Barron tested positive</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-4" data-v-22ed480e><!----> <div class="m"><a href="/news/amy-coney-barrett-supreme-court-nominee-vows-to-keep-open-mind-on-cases"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Amy Coney Barrett: Supreme Court nominee vows to keep 'open mind' on cases" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1184/666/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/320/180/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/640/360/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/360/203/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/720/406/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/413/232/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/826/464/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1184/666/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Amy Coney Barrett: Supreme Court nominee vows to keep 'open mind' on cases" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/amy-coney-barrett-101420.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><span class="pill eyebrow is-live"><span class="pill-text">Live Now</span></span></div> <h3 class="title"><a href="/news/amy-coney-barrett-supreme-court-nominee-vows-to-keep-open-mind-on-cases">Amy Coney Barrett: Supreme Court nominee vows to keep 'open mind' on cases</a></h3></header> <!----> <!----> <!----></div></article><article class="article story-5" data-v-22ed480e><!----> <div class="m"><a href="/news/police-respond-to-yet-another-homicide-linked-to-domestic-violence-in-seattle"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Police respond to yet another homicide linked to domestic violence in Seattle" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/dv.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1184/666/dv.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:592px;margin:auto;height:0;padding-top:56.25%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(max-width: 767px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/320/180/dv.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/640/360/dv.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1024px) and (max-width: 1279px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/360/203/dv.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/720/406/dv.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 768px) and (max-width: 1024px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/413/232/dv.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/826/464/dv.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92><source media="(min-width: 1280px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/dv.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/1184/666/dv.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Police respond to yet another homicide linked to domestic violence in Seattle" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/592/333/dv.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div> <!----></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h3 class="title"><a href="/news/police-respond-to-yet-another-homicide-linked-to-domestic-violence-in-seattle">Police respond to yet another homicide linked to domestic violence in Seattle</a></h3></header> <!----> <!----> <!----></div></article></div></section><section class="collection collection-trending" data-v-ab53c740><header class="heading" data-v-ab53c740><h3 class="title" data-v-ab53c740>Trending</h3></header> <div class="content article-list" data-v-ab53c740><article class="article story-1" data-v-ab53c740><!----> <div class="m"><a href="/news/the-divide-libertarian-presidential-candidate-jo-jorgensen"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAYEBQUFBAYFBQUHBgYHCQ8KCQgICRMNDgsPFhMXFxYTFRUYGyMeGBohGhUVHikfISQlJygnGB0rLismLiMmJyb/2wBDAQYHBwkICRIKChImGRUZJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJib/wgARCAASACADASIAAhEBAxEB/8QAGgAAAgIDAAAAAAAAAAAAAAAAAAMFBgIEB//EABUBAQEAAAAAAAAAAAAAAAAAAAIA/9oADAMBAAIQAxAAAAHlTFtrfjLLXSl5AjIx4O//xAAfEAABAwMFAAAAAAAAAAAAAAABAAIDBBIxBRATIUL/2gAIAQEAAQUCUYufURmE7ROsl1Ko5S8dpufTs//EABgRAAIDAAAAAAAAAAAAAAAAAAABAhAx/9oACAEDAQE/ASSVPT//xAAYEQACAwAAAAAAAAAAAAAAAAAAAhARMv/aAAgBAgEBPwEW4XB//8QAIBAAAAUDBQAAAAAAAAAAAAAAAAECEBEDEiETIiNRYv/aAAgBAQAGPwIJT2YxT2+idC4m05CeTVxEuQqN/8QAHhAAAgEFAAMAAAAAAAAAAAAAAREAECExQVFxocH/2gAIAQEAAT8hllHYTUvjGBOzkOTZU1yKdRhC2QGY8QgN09qHHp/aH//aAAwDAQACAAMAAAAQ9Lhj/8QAGBEBAQADAAAAAAAAAAAAAAAAAQAQITH/2gAIAQMBAT8QOwHUYv/EABkRAAEFAAAAAAAAAAAAAAAAAAABEBEhMf/aAAgBAgEBPxAkS20P/8QAHhABAQACAgMBAQAAAAAAAAAAAREAMSFREEFhobH/2gAIAQEAAT8QwmFJAVXVdZI1lioeGk3eu8ni2a68OYHf6gZ+Y0EMMnxHcl+3GwlWsaXwBJ54f3E872T1Yzfn/9k=');" data-v-cafd3f92><img alt="The Divide: Libertarian presidential candidate Jo Jorgensen" src="data:image/jpeg;base64,/9j/4AAQSkZJRgABAQAAAQABAAD/2wBDAAYEBQUFBAYFBQUHBgYHCQ8KCQgICRMNDgsPFhMXFxYTFRUYGyMeGBohGhUVHikfISQlJygnGB0rLismLiMmJyb/2wBDAQYHBwkICRIKChImGRUZJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJiYmJib/wgARCAASACADASIAAhEBAxEB/8QAGgAAAgIDAAAAAAAAAAAAAAAAAAMFBgIEB//EABUBAQEAAAAAAAAAAAAAAAAAAAIA/9oADAMBAAIQAxAAAAHlTFtrfjLLXSl5AjIx4O//xAAfEAABAwMFAAAAAAAAAAAAAAABAAIDBBIxBRATIUL/2gAIAQEAAQUCUYufURmE7ROsl1Ko5S8dpufTs//EABgRAAIDAAAAAAAAAAAAAAAAAAABAhAx/9oACAEDAQE/ASSVPT//xAAYEQACAwAAAAAAAAAAAAAAAAAAAhARMv/aAAgBAgEBPwEW4XB//8QAIBAAAAUDBQAAAAAAAAAAAAAAAAECEBEDEiETIiNRYv/aAAgBAQAGPwIJT2YxT2+idC4m05CeTVxEuQqN/8QAHhAAAgEFAAMAAAAAAAAAAAAAAREAECExQVFxocH/2gAIAQEAAT8hllHYTUvjGBOzkOTZU1yKdRhC2QGY8QgN09qHHp/aH//aAAwDAQACAAMAAAAQ9Lhj/8QAGBEBAQADAAAAAAAAAAAAAAAAAQAQITH/2gAIAQMBAT8QOwHUYv/EABkRAAEFAAAAAAAAAAAAAAAAAAABEBEhMf/aAAgBAgEBPxAkS20P/8QAHhABAQACAgMBAQAAAAAAAAAAAREAMSFREEFhobH/2gAIAQEAAT8QwmFJAVXVdZI1lioeGk3eu8ni2a68OYHf6gZ+Y0EMMnxHcl+3GwlWsaXwBJ54f3E872T1Yzfn/9k=" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/Convention-Jo-3.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/Convention-Jo-3.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/Convention-Jo-3.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/Convention-Jo-3.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="The Divide: Libertarian presidential candidate Jo Jorgensen" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/Convention-Jo-3.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/the-divide-libertarian-presidential-candidate-jo-jorgensen">The Divide: Libertarian presidential candidate Jo Jorgensen</a></h4></header> <!----></div></article><article class="article story-2" data-v-ab53c740><!----> <div class="m"><a href="/news/gene-juarez-salons-and-spas-permanently-closes-its-downtown-seattle-flagship"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Gene Juarez Salons and Spas permanently closes its downtown Seattle flagship" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/F9C8276497C74747A218B7CEE83CBAFA.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/F9C8276497C74747A218B7CEE83CBAFA.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/F9C8276497C74747A218B7CEE83CBAFA.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/F9C8276497C74747A218B7CEE83CBAFA.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Gene Juarez Salons and Spas permanently closes its downtown Seattle flagship" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/F9C8276497C74747A218B7CEE83CBAFA.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/gene-juarez-salons-and-spas-permanently-closes-its-downtown-seattle-flagship">Gene Juarez Salons and Spas permanently closes its downtown Seattle flagship</a></h4></header> <!----></div></article><article class="article story-3" data-v-ab53c740><!----> <div class="m"><a href="/news/bellevue-man-shot-9-times-in-alleged-murder-for-hire-plot-speaks-out-following-arrest-of-his-ex-wife"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Bellevue man shot 9 times in alleged murder-for-hire plot speaks out following arrest of his ex-wife" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/202E76920D2049779AB268C289166B6B.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/202E76920D2049779AB268C289166B6B.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/202E76920D2049779AB268C289166B6B.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/202E76920D2049779AB268C289166B6B.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Bellevue man shot 9 times in alleged murder-for-hire plot speaks out following arrest of his ex-wife" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/202E76920D2049779AB268C289166B6B.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/bellevue-man-shot-9-times-in-alleged-murder-for-hire-plot-speaks-out-following-arrest-of-his-ex-wife">Bellevue man shot 9 times in alleged murder-for-hire plot speaks out following arrest of his ex-wife</a></h4></header> <!----></div></article><article class="article story-4" data-v-ab53c740><!----> <div class="m"><a href="/news/new-development-plans-in-covington-to-bring-unique-urban-experience-to-south-king-county"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="New development plans in Covington to bring unique urban experience to south King County" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/053CD579696B4982A6D944E6187F905C.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/053CD579696B4982A6D944E6187F905C.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/053CD579696B4982A6D944E6187F905C.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/200/112/053CD579696B4982A6D944E6187F905C.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="New development plans in Covington to bring unique urban experience to south King County" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/10/100/56/053CD579696B4982A6D944E6187F905C.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/new-development-plans-in-covington-to-bring-unique-urban-experience-to-south-king-county">New development plans in Covington to bring unique urban experience to south King County</a></h4></header> <!----></div></article><article class="article story-5" data-v-ab53c740><!----> <div class="m"><a href="/news/investigation-underway-after-man-and-woman-found-dead-in-bremerton-home"><div class="responsive-image__container" data-v-cafd3f92><div class="responsive-image__lazy-container" style="background-image:url('data:image/jpeg;base64,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');" data-v-cafd3f92><img alt="Investigation underway after man and woman found dead in Bremerton home" src="data:image/jpeg;base64,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" data-src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/09/100/56/7f92bbad-7ad38a09-258efc65-8cb45cf5-POLICE-LIGHTS-1-2-2-5.jpg?ve=1&amp;tl=1" data-srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/09/200/112/7f92bbad-7ad38a09-258efc65-8cb45cf5-POLICE-LIGHTS-1-2-2-5.jpg?ve=1&amp;tl=1 2x" style="background:rgba(0,0,0,0);width:100px;margin:auto;height:0;padding-top:56.00000000000001%;" data-v-cafd3f92></div> <noscript data-v-cafd3f92><picture class="responsive-image__picture" data-v-cafd3f92><source media="(min-width: 320px)" srcset="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/09/100/56/7f92bbad-7ad38a09-258efc65-8cb45cf5-POLICE-LIGHTS-1-2-2-5.jpg?ve=1&amp;tl=1, https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/09/200/112/7f92bbad-7ad38a09-258efc65-8cb45cf5-POLICE-LIGHTS-1-2-2-5.jpg?ve=1&amp;tl=1 2x" data-v-cafd3f92> <img alt="Investigation underway after man and woman found dead in Bremerton home" src="https://images.foxtv.com/static.q13fox.com/www.q13fox.com/content/uploads/2020/09/100/56/7f92bbad-7ad38a09-258efc65-8cb45cf5-POLICE-LIGHTS-1-2-2-5.jpg?ve=1&amp;tl=1" data-v-cafd3f92></picture></noscript></div></a></div> <div class="info"><header class="info-header"><div class="meta"><!----></div> <h4 class="title"><a href="/news/investigation-underway-after-man-and-woman-found-dead-in-bremerton-home">Investigation underway after man and woman found dead in Bremerton home</a></h4></header> <!----></div></article></div></section><div><div class="ad-container tablet"><div data-ad-pos="tablet" data-ad-size="300x251" class="ad gpt"></div> <!----></div><div class="ad-container desktop"><div data-ad-pos="desktop" data-ad-size="300x251" class="ad gpt"></div> <!----></div><div class="ad-container mobile"><div data-ad-pos="mobile" data-ad-size="300x251" class="ad gpt"></div> <!----></div></div></div></div></aside></div></article></main></div></div> <footer class="site-footer" data-v-f9dbb266><!----> <div class="section-nav footer-upper" data-v-f9dbb266><div class="inner"><nav class="menu-news"><h6 class="nav-title"><a href="/news">News</a></h6> <ul><li class="nav-item"><a href="https://q13fox.onelink.me/PeGO/7e4d2af8">Q13 News App</a></li><li class="nav-item"><a href="/election">Election</a></li><li class="nav-item"><a href="https://www.q13fox.com/news/voting-in-washington-2020-register-to-vote-vote-by-mail-info-important-dates">Voter Guide</a></li><li class="nav-item"><a href="/local-news">Local</a></li><li class="nav-item"><a href="/national-news">National</a></li><li class="nav-item"><a href="/tag/world">World</a></li><li class="nav-item"><a href="/tag/consumer">Consumer</a></li><li class="nav-item"><a href="/tag/health">Health</a></li><li class="nav-item"><a href="/tag/series/healthy-living">Healthy Living</a></li><li class="nav-item"><a href="/tag/entertainment">Entertainment</a></li></ul></nav><nav class="menu-election"><h6 class="nav-title"><a href="/election">Election</a></h6> <ul><li class="nav-item"><a href="https://www.q13fox.com/tag/2020-election">2020 Election</a></li><li class="nav-item"><a href="https://www.q13fox.com/news/voting-in-washington-2020-register-to-vote-vote-by-mail-info-important-dates">Voter Guide</a></li><li class="nav-item"><a href="https://q13fox.onelink.me/PeGO/7e4d2af8">Get Election Alerts</a></li><li class="nav-item"><a href="https://www.q13fox.com/tag/politics">Political News</a></li></ul></nav><nav class="menu-weather"><h6 class="nav-title"><a href="/weather">Weather</a></h6> <ul><li class="nav-item"><a href="https://www.q13fox.com/q13-news-seattle-weather-app">Q13 Weather App</a></li><li class="nav-item"><a href="/weather-alerts">Weather Alerts</a></li><li class="nav-item"><a href="https://www.q13fox.com/washington-air-quality-map">Air Quality Map</a></li><li class="nav-item"><a href="/school-closures-and-delays">Closures &amp; Delays</a></li><li class="nav-item"><a href="/traffic">Traffic</a></li><li class="nav-item"><a href="/weather-photos">Weather Photos</a></li><li class="nav-item"><a href="/pick-my-pet">Pick My Pet</a></li><li class="nav-item"><a href="https://www.q13fox.com/halloween-costume-photos">Halloween Costume Photos</a></li></ul></nav><nav class="menu-sports"><h6 class="nav-title"><a href="/sports">Sports</a></h6> <ul><li class="nav-item"><a href="/tag/nfl/seahawks">Seahawks</a></li><li class="nav-item"><a href="/tag/mlb/mariners">Mariners</a></li><li class="nav-item"><a href="/tag/mls/sounders">Sounders</a></li><li class="nav-item"><a href="/tag/wnba/storm">Storm</a></li><li class="nav-item"><a href="/tag/nhl/nhl-seattle">Kraken</a></li><li class="nav-item"><a href="/tag/nwsl/reign">Reign</a></li><li class="nav-item"><a href="/tag/ncaa/huskies">Huskies</a></li><li class="nav-item"><a href="/tag/ncaa/cougars">Cougars</a></li><li class="nav-item"><a href="/tag/sports-commentary">Commentary</a></li></ul></nav><nav class="menu-washington's-most-wanted"><h6 class="nav-title"><a href="/shows/washingtons-most-wanted">Washington's Most Wanted</a></h6> <ul><li class="nav-item"><a href="/tag/washingtons-most-wanted/marshals-most-wanted">US Marshals Most Wanted</a></li><li class="nav-item"><a href="/watch-wmw">Where To Watch</a></li><li class="nav-item"><a href="/about-wmw">About WMW</a></li><li class="nav-item"><a href="/person/r/david-rose">David Rose</a></li><li class="nav-item"><a href="https://www.missingkids.com/home">Missing and Exploited Children</a></li><li class="nav-item"><a href="https://canyouid.me/">Can You ID Me?</a></li></ul></nav><nav class="menu-the-divide-with-brandi-kruse"><h6 class="nav-title"><a href="/shows/the-divide">The Divide with Brandi Kruse</a></h6> <ul><li class="nav-item"><a href="/tag/the-divide/commentary-the-divide">Commentary</a></li><li class="nav-item"><a href="/person/k/brandi-kruse">Brandi Kruse</a></li><li class="nav-item"><a href="https://www.q13fox.com/tag/series/bridging-the-divide">Bridging The Divide</a></li></ul></nav><nav class="menu-this-morning"><h6 class="nav-title"><a href="/shows/this-morning">This Morning</a></h6> <ul><li class="nav-item"><a href="/live">Watch Live</a></li><li class="nav-item"><a href="https://www.q13fox.com/blue-friday-photos">Blue Friday Photos</a></li><li class="nav-item"><a href="/tag/series/healthy-living">Healthy Living</a></li><li class="nav-item"><a href="/your-education-destination-latest-information-on-back-to-school-in-western-washington">Your Education Destination</a></li><li class="nav-item"><a href="/tag/series/driver-on-the-street">Driver on the Street</a></li><li class="nav-item"><a href="/person/all">Q13 Morning Team</a></li><li class="nav-item"><a href="/tag/series/all-local">All Local</a></li><li class="nav-item"><a href="/school-closures-and-delays">Closures &amp; Delays</a></li></ul></nav><nav class="menu-coronavirus-in-washington"><h6 class="nav-title"><a href="/shows/coronavirus-in-washington">Coronavirus in Washington</a></h6> <ul><li class="nav-item"><a href="/live-interactive-map-coronavirus-covid-19-cases-in-washington-state-around-the-world">LIVE MAP: COVID-19 Cases in Washington, Around the World</a></li><li class="nav-item"><a href="/tag/health/coronavirus">Latest from Around the World</a></li><li class="nav-item"><a href="/tag/health/coronavirus/economy">COVID-19 and the Economy</a></li></ul></nav><nav class="menu-money"><h6 class="nav-title"><a href="/money">Money</a></h6> <ul><li class="nav-item"><a href="/tag/business/personal-finance">Personal Finance</a></li><li class="nav-item"><a href="/tag/consumer">Consumer</a></li><li class="nav-item"><a href="/tag/business">Business</a></li><li class="nav-item"><a href="/tag/money/us-economy">Economy</a></li><li class="nav-item"><a href="/tag/money/savings">Savings</a></li><li class="nav-item"><a href="/tag/health/coronavirus/economy">COVID-19 and the Economy</a></li></ul></nav><nav class="menu-about-us"><h6 class="nav-title"><a href="/about-us">About Us</a></h6> <ul><li class="nav-item"><a href="/apps">Download our apps</a></li><li class="nav-item"><a href="/person/all">Q13 Personalities</a></li><li class="nav-item"><a href="/shows/fox-content">FOX Shows</a></li><li class="nav-item"><a href="https://www.q13fox.com/whats-on-fox">TV Schedule</a></li><li class="nav-item"><a href="https://www.q13fox.com/links-you-saw-on-tv">Links You Saw on TV</a></li><li class="nav-item"><a href="/jobs-at-q13-fox-and-joetv-seattle">Jobs at Q13</a></li><li class="nav-item"><a href="https://www.q13fox.com/speaking-engagment-request">Request a Speaker</a></li><li class="nav-item"><a href="/advertise-with-us">Advertise With Us</a></li><li class="nav-item"><a href="/closed-captioning-info">Captioning Info</a></li><li class="nav-item"><a href="/public-file-inquiries">FCC Public File</a></li><li class="nav-item"><a href="/contests">Contests</a></li></ul></nav></div></div> <div class="footer-lower" data-v-f9dbb266><div class="social-icons-footer" data-v-f9dbb266><ul data-v-f9dbb266><li class="fb" data-v-f9dbb266><a href="https://www.facebook.com/Q13FOX" data-v-f9dbb266>facebook</a></li><li class="tw" data-v-f9dbb266><a href="https://twitter.com/Q13FOX" data-v-f9dbb266>twitter</a></li><li class="ig" data-v-f9dbb266><a href="https://www.instagram.com/q13fox/" data-v-f9dbb266>instagram</a></li><li class="email" data-v-f9dbb266><a href="mailto:q13tips@fox.com" data-v-f9dbb266>email</a></li></ul></div> <div class="branding" data-v-f9dbb266><a href="/" class="logo" data-v-f9dbb266><img src="//static.foxtv.com/static/orion/img/core/s/logos/fts-seattle-b.svg" alt="Q13 FOX" data-v-f9dbb266></a></div> <div class="legal" data-v-f9dbb266><ul data-v-f9dbb266><li data-v-f9dbb266><a href="/privacy-policy" data-v-f9dbb266>Updated Privacy Policy</a></li><li data-v-f9dbb266><a href="/terms-of-service" data-v-f9dbb266>Terms of Service</a></li><li data-v-f9dbb266><a href="/do-not-sell-my-personal-information" data-v-f9dbb266>Do Not Sell my Personal Information </a></li><li data-v-f9dbb266><a href="/public-file-inquiries" data-v-f9dbb266>FCC Public File</a></li><li data-v-f9dbb266><a href="/eeo-report" data-v-f9dbb266>EEO Public File</a></li><li data-v-f9dbb266><a href="/about-us" data-v-f9dbb266>About Us</a></li><li data-v-f9dbb266><a href="/jobs-at-q13-fox-and-joetv-seattle" data-v-f9dbb266>Jobs At Q13 FOX</a></li><li data-v-f9dbb266><a href="/about-us" data-v-f9dbb266>Contact Us</a></li></ul> <p class="copyright" data-v-f9dbb266>This material may not be published, broadcast, rewritten, or redistributed. ©2020 FOX Television Stations</p></div></div></footer></div></div></div><script>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</script><script src="/_wzln/13f07cbdbfe27c3c09fa.js" defer></script><script src="/_wzln/2e5fb742d60a751d4a07.js" defer></script><script src="/_wzln/f81a0ce5b8f378f9b194.js" defer></script><script src="/_wzln/49098ff2da36791a3197.js" defer></script><script src="/_wzln/e2c64d7e963098e45860.js" defer></script><script src="/_wzln/9dd3cf220cbb76deb98b.js" defer></script><script src="/_wzln/e17baf27021e31e9081e.js" defer></script>
    <script type="text/javascript">!function(i){i.Loader&&i.Loader.init()}(window.FTS||{})</script>
  </body>
</html>
